Willkommen

Navigation


Partner Links

Statistik
2471
Benutzer online
Mitglieder: 1.351.346
Themen: 711.819
Beiträge: 3.550.692

 
Antwort Themen-Optionen Ansicht
Ungelesen 08.10.08, 20:04   #1 (Permalink)
Benutzerbild von Toxic_archive
Mitglied seit: Sep 2008
Beiträge: 0
Toxic_archive ist offline
Toxic_archive
Member
 
Brauche mal Hilfe zu Vista

Moin Moin!


Ich hoffe hier in dem Thread bin ich richtig. Ich habe ein echtes Windows Problem.

Also es fing an ich habe andauernd Bluescreens bei Windows XP bekommen es wurde leider immer schlimmer. Dann dachte ich, da ich meine System lange nicht neu aufgesetzt habe, mein Windows neu zu machen. Leider kam ich noch nicht mal mehr ins SEtup rein nach dem Start. Hatte immer wieder Bluescreens.

Nun habe ich mir gedacht versuchst du es halt mal mit Vista der neusten Version. Und siehe da keine Bluescreens mehr und das System läuft jetzt schon ein paar Tage stabil. Jipppi

Obwohl viele ja über Vista meckern. Naja ich würde auch lieber XP wieder installieren aber keine Chance habe echt kein Plan mehr warum es nicht mehr funzt.

Jetzt aber noch ein Problem. Leider habe ich es nicht geschafft den Vista crack zu aktivieren irgendwie????? Das System läuft nur noch 26 Tage scheißßßße.

Hat man die Chance irgendwie nachträglich den crack zu aktivieren? Ist wirklich dringend Leute

Wenn ich versuche den Crack auszufürhren bekomme ich irgendie immer die Meldung das Script Host wurde von Windows deaktiviert??? Wenden sie sich an den Administrator??

Hilfeeee


LG Toxic

Mit Zitat antworten Beitrag melden
Danke
1 Benutzer
   
Ungelesen 08.10.08, 20:24   #2 (Permalink) Top
Benutzerbild von Atermann_archive
Mitglied seit: Sep 2008
Beiträge: 0
Atermann_archive ist offline
Atermann_archive
Achtung Krallen!
 
Brauche mal Hilfe zu Vista

Swissboy verweist hier im Vista-Download Thread noch auf seinen Beitrag im G:B, was eine Lösung angeht:

Vista G:B Thread

Vielleicht helfen dir die zahlreichen guten Tipps in dem Thread ja.

Mit Zitat antworten Beitrag melden
   
Ungelesen 08.10.08, 20:35   #3 (Permalink) Top
Benutzerbild von  _archive
Mitglied seit: Oct 2008
Beiträge: 2
 _archive ist offline
 _archive
Namenloser
 
Brauche mal Hilfe zu Vista

Verdammt, da will man zitieren und drückt gleich brav den Bedanken-Button.

Zitat:
Zitat von Toxic Beitrag anzeigen
Wenn ich versuche den Crack auszufürhren bekomme ich irgendie immer die Meldung das Script Host wurde von Windows deaktiviert??? Wenden sie sich an den Administrator??
Startest du den Crack auch mit Rechtsklick -> als Administrator ausführen?

Mit Zitat antworten Beitrag melden
   
Ungelesen 08.10.08, 20:42   #4 (Permalink) Top
Benutzerbild von Toxic_archive
Threadstarter
Mitglied seit: Sep 2008
Beiträge: 0
Toxic_archive ist offline
Toxic_archive
Member
 
Brauche mal Hilfe zu Vista

Ahh danke für die schnelle Antwort. Also ich habe es hinbekommen der Script war auf dem PC deaktiviert aber nach einigem googlen habe ich den script aktivieren können und es erscheint nun Windows aktiviert...

Nur echt komisch das XP so rumzickt ?? Und Vista jetzt einwandfrei funzt

Mit Zitat antworten Beitrag melden
   
Ungelesen 08.10.08, 21:57   #5 (Permalink) Top
Benutzerbild von doublefish_archive
Mitglied seit: Sep 2008
Beiträge: 1
doublefish_archive ist offline
 
Brauche mal Hilfe zu Vista

Wie hast du denn Vista installiert?

"Also es fing an ich habe andauernd Bluescreens bei Windows XP bekommen es wurde leider immer schlimmer. "

Über 'ne CD/DVD oder was ?
wenn das der Fall ist, kannst du normalerweise doch einfach auch eine bootfähige XP-CD/DVD nehmen und es installieren.
Falls deine nicht bootfähig ist musst du halt mal Googlen.
Ich hab was gefunden als ich nach: "Startdisk CD" gegoogelt habe.

Mit Zitat antworten Beitrag melden
   
Ungelesen 09.10.08, 18:28   #6 (Permalink) Top
Benutzerbild von SubCulture_archive
Mitglied seit: Oct 2008
Beiträge: 0
SubCulture_archive ist offline
 
Brauche mal Hilfe zu Vista

Zitat:
Zitat von Toxic Beitrag anzeigen
Ahh danke für die schnelle Antwort. Also ich habe es hinbekommen der Script war auf dem PC deaktiviert aber nach einigem googlen habe ich den script aktivieren können und es erscheint nun Windows aktiviert...

Nur echt komisch das XP so rumzickt ?? Und Vista jetzt einwandfrei funzt
Das kann nur am Benutzer liegen.
Durchschnittlich hatte ich 2x / Jahr einen Bluescreen bei XP und das war immer dann, wenn sich mal wieder eine Hardware-Komponente am verabschieden war. Gut, ich habe auch Vista installiert und hatte seitdem keine Probleme mehr, allerdings ist die neue Hardware auch eben noch neu

Was anderes:

1. Du weißt schon, dass die meisten Vista-Cracks durch viele Updates wieder funktionsunfähig gemacht werden? Ich habe gehört es gäbe einen, der sich automatisch beim Booten ausführt und somit bei jedem Systemstart Windows patched. Allerdings weiß ich nicht, ob der 100% funktioniert.

2. Wenn Windows abläuft, dann bekommst du beim Start "Bitte Registrieren" angezeigt, wartest kurz bis der "Später nachfragen" Button aktiv wird und klickst den dann an.
Also alles halb so wild.

Mit Zitat antworten Beitrag melden
   
Ungelesen 09.10.08, 22:57   #7 (Permalink) Top
Benutzerbild von abeliafee_archive
Mitglied seit: Sep 2008
Beiträge: 0
abeliafee_archive ist offline
 
Brauche mal Hilfe zu Vista

die aktivatoren, welche dem vista ein oem-bios "vorgaukeln" laufen nach wie vor 100 pro!

nimm diesen hier und gut is.

pw = 4you

und nicht vergessen, wie oben schon erwähnt: das teil bitte als admin ausführen!

 

" Selbst wenn du den Törichten mit einem Stößel in einem Mörser fein zerstoßen solltest, mitten unter Grütze, wird seine Torheit nicht von ihm weichen"
Mit Zitat antworten Beitrag melden
   
Antwort


 


Themen-Optionen
Ansicht



Jetzt registrieren


Registrieren | Forum-Mitarbeiter | Kontakt | Nutzungsbedingungen | Archiv

Alle Zeitangaben in WEZ +2. Es ist jetzt 19:54 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2014 Boerse.SX



( ).