Willkommen

Navigation


Partner Links

Statistik
1178
Benutzer online
Mitglieder: 1.338.208
Themen: 694.073
Beiträge: 3.507.275

 
Antwort Themen-Optionen Ansicht
Ungelesen 21.11.16, 21:44   #1 (Permalink)
Benutzerbild von iiiiimichiiiiii
Mitglied seit: Sep 2015
Beiträge: 2
iiiiimichiiiiii ist offline
 
JDownloader/CryptLoad funktioniert nicht mehr

Hi,
Ich hab folgendes Problem:
Bis jetzt hab ich immer mit JDownloader heruntergeladen, doch seit neuestem funktioniert das nicht mehr. Egal wie oft ich die Container im JDownloader hinzufüge, es tut sich einfach nichts... Der Bildschirm bleibt weiß und es kommt kein Download dazu. Dachte das es an JDownloader liegt also hab ich mir CryptLoad runter geladen doch da habe ich jetzt genau das selbe Problem... ich kann einfach keine "Pakete" hinzufügen. Weiß jemand was ich falsch mache?
Danke im Voraus!

Mit Zitat antworten Beitrag melden
   
Ungelesen 21.11.16, 22:02   #2 (Permalink) Top
Benutzerbild von vladi63
Mitglied seit: Dec 2014
Beiträge: 1.643
vladi63 ist offline
vladi63
Banned
 
JDownloader/CryptLoad funktioniert nicht mehr

benutzt du den jd1 oder jd2? j2 ist besser.
Normal hilft da meist eine Neuinstallation des jd!
Die Downloads, Einstellungen und Passwörter, kannst du unter Datei>>>Sicherung>>>>Alle Einstellungen Sichern, komplett als backup ablegen, und nach der Neuinstallation wieder einspielen, beim jd2!

Mit Zitat antworten Beitrag melden
Danke
1 Benutzer
   
Ungelesen 22.11.16, 14:53   #3 (Permalink) Top
Benutzerbild von iiiiimichiiiiii
Threadstarter
Mitglied seit: Sep 2015
Beiträge: 2
iiiiimichiiiiii ist offline
 
JDownloader/CryptLoad funktioniert nicht mehr

Ich hab eigentlich immer schon jd2 verwendet hat auch immer alles funktioniert... Ganz plötzlich dann eben nicht mehr. Neuinstallation hat auch nichts gebracht.

Mit Zitat antworten Beitrag melden
   
Ungelesen 22.11.16, 15:42   #4 (Permalink) Top
Benutzerbild von vladi63
Mitglied seit: Dec 2014
Beiträge: 1.643
vladi63 ist offline
vladi63
Banned
 
JDownloader/CryptLoad funktioniert nicht mehr

kann es sein, das du irgend einen Blocker verwendest, wie ich im Waterfox, wie den ADBlocker, NoScript, usw.? Beim letzteren muß ich die Seiten immer Freigeben, wenn aufgerufen!

Wenn nicht mal im JD Forum nach deinem Problem fragen: https://board.jdownloader.org/forumdisplay.php?f=14

https://board.jdownloader.org/

Mit Zitat antworten Beitrag melden
Danke
1 Benutzer
   
Antwort


 

Ähnliche Themen
Thema Forum
Taskleiste Funktioniert nicht mehr Windows 10
Touchpand funktioniert nicht mehr!!! Windows 7
netsh funktioniert plötzlich nicht mehr Windows 7
Netzwerk funktioniert nicht mehr Windows (andere)
pythonw.exe funktioniert nicht mehr!!! Windows 7


Themen-Optionen
Ansicht



Jetzt registrieren


Registrieren | Forum-Mitarbeiter | Kontakt | Nutzungsbedingungen | Archiv

Alle Zeitangaben in WEZ +2. Es ist jetzt 00:53 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2014 Boerse.SX



( ).